php version (7.2.34) does not satisfy that requirement.

Posted by

When i download the Laravel project from Github and setup project i run composer update its showing this types of error.

Let open editor and run below.

Now install successfully.

Subscribe
Notify of
guest
0 Comments
Inline Feedbacks
View all comments
0
Would love your thoughts, please comment.x
()
x